Viewing 15 posts - 16 through 30 (of 38 total)
  • Author
    Posts
  • kouassiba Friend
    #761549

    Dear sir,
    I have subscribe for 01 year. It means that I can access All Templates & JATC Extensions as it has been said in the offer. But I am not able to download Extensions.

    Please could you sort it out?

    Regards

    Ruslan Friend
    #761650

    I have a similar problem. Unable to renew subscribtion with a standart discount, if there is less than 24 hours before the subsciption end…

    fmm2013 Friend
    #761679

    Hi joomlarts,
    Following your instructions to create content blocks based on JA ACM module, I´m trying to copy the sample data code to my site copying this code in the window of "advanced", but when I click the "update" botton the window close but the original code remain.
    therefore nothing change in the code and I can´t replicate a content block as UBER demo.

    On the other hand, I´m trying to understand the useful of the enhanced tab in the modules configuration and I don´t see anything regarding this in the uber documentation. what´s CSS module class?
    there is a document with the diferents CSS styles where I can chosee?
    How can I define a new style for my modules?

    Thank you very much indeed

    Jorge Cruz

    johnnys Friend
    #762630

    My most recent post has disappeared from the Uber support forum. It was posted within the past week and had one response.

    I originally posted it in the ‘old’ forum.

    This is the original link https://www.joomlart.com/forums/topic/JACM-Editing-Front-End

    Can you look into this please? It was regarding editing JACM from the front end.

    Thanks, Johnny

    mholstein Friend
    #768355

    Hi, I am getting this error, and am unable to update my extensions:
    http://screencast.com/t/hopHAUmrPrp

    Alp Friend
    #780973

    I don’t like the new forum.

    I posted 2 ıssues wıthın the last 48 hours and yet none replied!
    Beside this I have no clue how many people had a look on my posts.
    There is written that 1 post had 1 ‘Voice’ What is a voice?

    And 1 post of me written in the old forum is missing. When I click on the mail regarding this I see 404 error.

    Regarding this post I had send a PM to the moderator (Adam) neither I received an answer yet nor I don’t know if he had received my pm, and I am not able to see my pms at all!….

    I don’t like your new forum!

    johnnys Friend
    #781869

    Also not a fan of the new forum/website. Very confusing navigation.

    Plus a lot of the old forum posts seem to have disappeared. Google is showing a lot of Joomlart results but when clicked on it takes you to the new forum, not the post.

    toonetcreation Friend
    #783180

    Hello,

    I have tried to update T3 framework plug-in through JoomlArt Extensions Manager component and now it’s not working.

    Since joomlart website update, the service http://update.joomlart.com/service/ works fine?

    Thanks
    Laurent

    applestone Friend
    #784230

    Does anyone at Joomlart answer these posts?

    I am having real difficulty with this new forum so much so that I am trying a reply to see if anything gets posted. Like another member, I have posted 2 new threads but I have no idea where they are, or if they are live, or if anyone has answered them. I simply cannot find them. The search system is also, in my opinion, quite useless. I have even tried to ask the same question using their chat system – no reply as yet but early days.

    I have some real problems in setting up the UBER template but I am really lost as to how to get help and advice. Nothing I try, even using the docs, seems to work!!

    Regards
    David

    rj2012 Friend
    #785975

    Look & feel of the site works fine for me. But I have really problems with navigating the forum. Maybe I think to old fashioned but it feels to me like a long list of topics instead of a well organized forum.

    I think there are more with the same problem. After submitting a premium question about the error with the JAEM Component I see several of the same questions. Those topics didn’t came up when I used the search box.

    Alp Friend
    #793170

    But I have really problems with navigating the forum. Maybe I think to old fashioned but it feels to me like a long list of topics instead of a well organized forum.

    I think there are more with the same problem. After submitting a premium question about the error with the JAEM Component I see several of the same questions. Those topics didn’t came up when I used the search box.

    Totally agree.

    I even have no clue what a PREMIUM QUESTION ıs and who ıs allowed to ask this!

    Alp Friend
    #793192

    Have a look on my post regardıng the twitter module. (http://www.joomlart.com/forums/topic/how-to-disable-retweets-and-answers/)

    No reaction from anyone for almost 48hours!

    nextech Friend
    #793966

    The search box at the top right of the screen does not work. You can enter text but nothing happens when you press the enter key. Tried several different browsers.
    Logged in using IE, Chrome and FireFox – none of these respond to the enter key. I can enter text into the search box and select a filter but nothing happens when I hit the enter key???

    rj2012 Friend
    #794643

    The search box at the top right of the screen does not work. You can enter text but nothing happens when you press the enter key. Tried several different browsers.
    Logged in using IE, Chrome and FireFox – none of these respond to the enter key. I can enter text into the search box and select a filter but nothing happens when I hit the enter key???

    Well try the icon at the top right. That’s working for me but as mentioned earlier it does not show the right results in my opinion.

    olivus Friend
    #810856

    Hi, can you please sync my membership….I do not have full access to FORUM content !

    Thanks

Viewing 15 posts - 16 through 30 (of 38 total)

This topic contains 38 replies, has 31 voices, and was last updated by  Qvsoft 3 years, 9 months ago.

We moved to new unified forum. Please post all new support queries in our New Forum