Viewing 8 posts - 16 through 23 (of 23 total)
  • Author
    Posts
  • Sima Friend
    #1042823

    The IP address has been added. Please do not make any significant changes without letting me know first. Thank you,
    Sima

    Pankaj Sharma Moderator
    #1042881
    This reply has been marked as private.
    Sima Friend
    #1042903

    I just enabled it.

    Pankaj Sharma Moderator
    #1042906

    Hi
    I have to to disable the 3rd party extensions on your site, since i am not able to replicate this issue on a fresh package of the template, If possible you can take a backup off site and provide the test site details of debugging this issue, Or you can allow me disable extension on this site.

    Regards

    Sima Friend
    #1042908
    This reply has been marked as private.
    Pankaj Sharma Moderator
    #1042965

    Hi
    Open "/html/com_search/search/ in template "ja_alumni".
    Copy all files and paste in the same location on your live site.
    It will fix the problem.

    Regards

    Sima Friend
    #1043083

    Hello Pankaj thanks for resolving this issue. Any idea how this happened? Could it be that the upgrade went wrong?

    Pankaj Sharma Moderator
    #1043148

    Hi
    Somehow the override not loading from T3, so i added in the template and it will also not effected on the update of template or Joomla now.

    Regards

Viewing 8 posts - 16 through 23 (of 23 total)

This topic contains 23 replies, has 2 voices, and was last updated by  Pankaj Sharma 11 months, 1 week ago.

The topic ‘Search Page Style’ is closed to new replies.