Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • blackeaglece Friend
    #726155

    Hello, How can I do for to disable grey bar with “That’s all”? You can see in attach
    Thank you very much

    TomC Moderator
    #754645

    On what page on your site is that bar displaying?

    blackeaglece Friend
    #754655

    <em>@TomC 502562 wrote:</em><blockquote>On what page on your site is that bar displaying?</blockquote>
    Hello, on home page
    Thank you

    Ninja Lead Moderator
    #754678

    <em>@blackeaglece 502559 wrote:</em><blockquote>Hello, How can I do for to disable grey bar with “That’s all”? You can see in attach
    Thank you very much</blockquote>

    This way will help you out

    + Create templates/ja_jason/css/custom.css file and add new rule


    #t3-content .ja-masonry-wrap .btn.btn-primary.disabled {
    display: none !important;
    }

    blackeaglece Friend
    #754686

    <em>@Ninja Lead 502610 wrote:</em><blockquote>This way will help you out

    + Create templates/ja_jason/css/custom.css file and add new rule


    #t3-content .ja-masonry-wrap .btn.btn-primary.disabled {
    display: none !important;
    }

    </blockquote>

    That is ok, Thank you very much

Viewing 5 posts - 1 through 5 (of 5 total)

This topic contains 5 replies, has 3 voices, and was last updated by  blackeaglece 5 years, 4 months ago.

We moved to new unified forum. Please post all new support queries in our New Forum