Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • tdeli Friend
    #148977

    We re-installed the latest version of Xenia II Gamer template on our backup site to make all the changes to match the live site before taking it live. We noticed that when we switch the colour of the site from Green to Orange or Blue, JA_news always displays in the green. No matter what colour we choose.

    Can someone have a look at this and let us know what to do?

    http://www.cwwebworx.net/gamer – Back Up Test Site
    Now Live here: http://gamer.cwwebworx.net

    We changed the default green colour to the orange colour code into the template.css, however we are using the site tools and if you switch to green or blue from orange, JA_News Module does not switch colours with the rest of the site/template. If we put it back to the default green that comes in the template.css the ja_news module always displays in green no matter what colour you select in site tools.

    Hope to hear back soon.

    Thanks

    Anonymous Moderator
    #333919

    Hi tdeli

    I have reported this issue to our team for checking

    I will inform you very soon.

    tdeli Friend
    #334053

    Thanks..we look forward to hearing back soon!

    tdeli Friend
    #334918

    We are still waiting for a reply on this one. The site is live and we would like to get this colour change issue fixed ASAP.

    Thanks!

    Anonymous Moderator
    #335261

    Hi tdeli

    I am sorry for this later. This issue is still on hold because in this time, we are trying to release some templates. We will fix it in the next week and inform when it is done.

    Thank you very much for your patience.

    tdeli Friend
    #335724

    <em>@JA Developer 168206 wrote:</em><blockquote>Hi tdeli

    I am sorry for this later. This issue is still on hold because in this time, we are trying to release some templates. We will fix it in the next week and inform when it is done.

    Thank you very much for your patience.</blockquote>

    Ok, please let us know. Thank You.

Viewing 6 posts - 1 through 6 (of 6 total)

This topic contains 6 replies, has 2 voices, and was last updated by  tdeli 9 years, 3 months ago.

We moved to new unified forum. Please post all new support queries in our New Forum