Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • mcmart Friend
    #876456

    The Items do not have issue when their are call via the Menu but when call via all the module from home-page like JA Content Slider Latest Top they do not appear properly

    please below jpg to see it better thx


    1. 23
    2. 24
    3. 25
    Saguaros Moderator
    #876792

    Hi @mcmart,

    Could you send me URL of page and screenshot highlighting the issue?

    mcmart Friend
    #876818

    Apparently the 3 pic did not show up yesterday
    should be ok now ….?

    Saguaros Moderator
    #876835

    Something wrong with the configuration here, you can update Admin account of your site, I will check for you.

    http://static.joomlart.com/images/blog/2015/nov/Add-new-post.gif

    mcmart Friend
    #878392

    Hi
    I have check all around DB/modue/plugin ……
    I have finally reinstalled the template into an other url

    here what i can say
    IF you want to change the name category MOVIES no problem
    But if you create a new category and is not under #Movies

    Inherits parameters from #Associated extra field groups has no effect on the link and future template of single #item

    check jpg hx


    1. dd
    mcmart Friend
    #878407

    Ok i fixe it i think now is goodddd
    Menue /item
    be carefull ti the change
    check jpg

    see you for the next bug


    1. zz
Viewing 6 posts - 1 through 6 (of 6 total)

This topic contains 5 replies, has 2 voices, and was last updated by  mcmart 8 years ago.

We moved to new unified forum. Please post all new support queries in our New Forum