Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • oilproduction Friend
    #144080

    Dear all,
    I installed the JA job Boar but when I run the aplication i have this messege:

    Site error: the file /www/docs/oilproduction.net/public_html/laborales/components/com_jajobboard/helper/jafunctions.class.php requires the ionCube PHP Loader ioncube_loader_lin_5.2.so to be installed by the site administrator.

    Could you help me?
    best regards
    MArcelo

    Arvind Chauhan Moderator
    #317015

    Dear oilproduction,

    1. JA Jobboard and JA Voice, needs ioncube loaders installed in your server environment. this can generally be done either by contacting your server admin or hosting provider.

    2. Anyways, not a problem, Please PM me your Site login details and FTP details and i shall install the same for you.

    I shall come up with a small tutorial about how to install ioncube loaders in server environment.

    Arvind

    oilproduction Friend
    #317132

    <em>@drarvindc 144160 wrote:</em><blockquote>Dear oilproduction,

    1. JA Jobboard and JA Voice, needs ioncube loaders installed in your server environment. this can generally be done either by contacting your server admin or hosting provider.

    2. Anyways, not a problem, Please PM me your Site login details and FTP details and i shall install the same for you.

    I shall come up with a small tutorial about how to install ioncube loaders in server environment.

    Arvind</blockquote>

    Thanks, the web hosting people install the aplicantion.
    thanks for your help
    marcelo

Viewing 3 posts - 1 through 3 (of 3 total)

This topic contains 3 replies, has 2 voices, and was last updated by  oilproduction 14 years, 9 months ago.

We moved to new unified forum. Please post all new support queries in our New Forum