Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • danielcolin35 Friend
    #166520

    I donwloaded the template
    ja teline IV
    and tried to install it
    but it failed withe following message :
    Missing jat3 framework plugin

    can you help me ?
    thanks in advance, regards
    Daniel

    Faeton Friend
    #402216

    You’ll find the plugin in the download zone (http://www.joomlart.com/forums/downloads.php?do=cat&id=10381): “JA T3 System plugin for Joomla 1.5”

    Ninja Lead Moderator
    #402272

    And please enable it after intalling :).

    alexsmirnov Friend
    #530194

    And after enabling it, please don’t forget to clear Joomla cache. 🙂

    By the way, with what Joomla version are you using JA Teline IV?

Viewing 4 posts - 1 through 4 (of 4 total)

This topic contains 4 replies, has 4 voices, and was last updated by  alexsmirnov 5 years, 3 months ago.

We moved to new unified forum. Please post all new support queries in our New Forum