Viewing 5 posts - 16 through 20 (of 20 total)
  • Author
    Posts
  • funkmanusa Friend
    #251051

    Also, when you do the fix, make sure and clear your cache, possibly close the browser and do a cntrl-refresh. I noticed it didnt appear to be working for me until i cleared the cache.

    anisjolly Friend
    #251052

    did that not with fireboard but with another component and my menu at the top has magically appeard.

    I’ve also fixed the stretching footer too!!! after a couple of hours messing with the css. works perfectly now in IE6, IE7 and Firefox!!!

    Not tested it in other browsers – I feel 😀

    funkmanusa Friend
    #251059

    excellent, good job!
    Glad to hear you got it sorted.

    johnnydement Friend
    #272918

    My FB default_ex does not has any jquery package, just cube_common.js 😛

    missyw Friend
    #284880

    <em>@Menalto 41474 wrote:</em><blockquote>This is a 3d party add on and we do not give support for that……
    But if you really wanna try out something you can open up the folder componentscom_fireboardtemplatedefaultjs/ and rename jquery-latest.pack.js to oldjquery-latest.pack.js and see if its working. i am 100% sure it does.</blockquote>
    This is brilliant! I had the same problem and was tearing my hair out trying to find a solution. Thank you! 🙂

Viewing 5 posts - 16 through 20 (of 20 total)

This topic contains 20 replies, has 9 voices, and was last updated by  missyw 15 years, 5 months ago.

We moved to new unified forum. Please post all new support queries in our New Forum