Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • Rx Greenthumb, Inc. Friend
    #1093691

    Warning: Redis::connect(): connect() failed: Connection refused in /data/www/cmspioneer.com/public_html/content/plugins/wp-redis/object-cache.php on line 1011

    Warning: WP Redis: Redis server went away in /data/www/cmspioneer.com/public_html/content/plugins/wp-redis/object-cache.php on line 1029

    Can’t login to account from JA Extension Manager but website login works with errors.

    Also Chat still not working regardless of which browser.

    Something’s wrong
    We’re unable to load the messenger
    Try Again

    Michael McCarthy

    Saguaros Moderator
    #1093819

    Hi Michael,

    I just tried to log in via JAEM from my site and it works normally: http://prntscr.com/ijr9av

    Could you try to clear browser’s caches & cookies or reset your account’s password?

    If there is still no go, kindly share the credentials of your site so I can take a look.

Viewing 2 posts - 1 through 2 (of 2 total)

This topic contains 1 reply, has 2 voices, and was last updated by  Saguaros 1 year, 9 months ago.

We moved to new unified forum. Please post all new support queries in our New Forum