Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • dds1969 Single
    #1093266

    Hello, the layout seems to be broken somehow. This is a clean joomla installation with some other plugins. I tried all the available default joomla themes but it’s giving me the same problem. What could be the reason for this behaviour?

    Screenshot attached

    • This topic was modified 4 months, 3 weeks ago by  dds1969.

    1. img
    Saguaros Moderator
    #1093382

    Hi,

    Kindly share the credentials of your site: URL, Admin + FTP account so I can take a look

    Regards

    dds1969 Single
    #1093494
    This reply has been marked as private.
    Saguaros Moderator
    #1093991

    Hi,

    May I know on which page I can see the issue like your screenshot?

    dds1969 Single
    #1094014

    Hi,
    for example if you search "prova" in the menu "codice vite e vino":
    http://joomla.uiv.nextrek.net/index.php/ricerca-codice-vite-e-vino#sort=name&sortdir=desc&name=prova&page=1

    Saguaros Moderator
    #1094095

    Hi,

    You can add this custom CSS into your site:

    .ja-megafilter-wrap .ja-products-wrapper .product-item-details {
        margin-left: 30px;
    }
    dds1969 Single
    #1094202

    Problem solved.

    Thanks

Viewing 7 posts - 1 through 7 (of 7 total)

This topic contains 6 replies, has 2 voices, and was last updated by  dds1969 4 months, 2 weeks ago.

We moved to new unified forum. Please post all new support queries in our New Forum