Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • jimesmythe Friend
    #142893

    Breadcrumbs not working. Any ideas?

    wiery Friend
    #311750

    Check this thread. I assume this is what you mean.

    http://www.joomlart.com/forums/topic/small-problem-pls-help/

    daylin Friend
    #313194

    Did this get resolved? could you provide a livelink?

    jimesmythe Friend
    #313397
    kallan Friend
    #314184

    Hi Not sure if you got this sorted or not but I had the same issue.

    Check that you have a breadcrumbs module (administration -> modules) type should be mod_breadcrumbs

    I am having a few issues with the layout of the breadcrumbs now but they are showing.

    Regards,
    Kate

    mihirc Friend
    #314197

    <em>@jimesmythe 137571 wrote:</em><blockquote>Breadcrumbs not working. Any ideas?</blockquote>

    Hello,

    Your breadcrumbs not working, actually doesnt help. Can you please be more specific as to what problem you are facing?

    Is it related to some component, or just default Joomla. We really need to know the scenario, so that we can point you in the right direction.

    Regards,
    Mihir C.

    kellykennedy Friend
    #318073

    This should be marked as answered, the solution is posted below:

    <em>@kallan 140604 wrote:</em><blockquote>Check that you have a breadcrumbs module (administration -> modules) type should be mod_breadcrumbs
    </blockquote>

Viewing 7 posts - 1 through 7 (of 7 total)

This topic contains 7 replies, has 6 voices, and was last updated by  kellykennedy 14 years, 8 months ago.

We moved to new unified forum. Please post all new support queries in our New Forum