Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • janzzz Friend
    #152706

    Hi,
    I’m experiencing problem with latest ja_t3_blank template.
    When I go to administrator panel of this domain name I could see the admin panel only for a second or less and than it’s gone ;(

    I attached the image of what I actually see there.
    Any ideas would help.
    Thank you
    Regards


    1. issue-t3
    Stephan Friend
    #350338

    hi,
    can u check if your T3 plugin is published please! Pretty sure its not active..

    regards

    janzzz Friend
    #350340

    They are active, was first thing that I tried ;(
    Thanks for suggestion 😉

    Hung Dinh Friend
    #350344

    It’s pretty hard to reproduce your issues janzzz, please provide

    T3 plugin + blank template version
    Joomla version
    Php + your server info
    Brower info

    janzzz Friend
    #350345

    Hi,
    thanks for reply,

    Template and Plugins:
    The lates T3 and plugins from http://www.joomlart.com/forums/downloads.php?do=cat&id=317

    Also:
    PHP Version 5.2.13

    Browsers
    Firefox & IE (latest versions)

    Joomla:
    1.5.15

    Thanks a lot

    Stephan Friend
    #350347

    screenshot says you got legacy mode running. dont know if that makes a difference!?

    janzzz Friend
    #350349

    Thanks again 😉
    Hopefully it’s not a problem since I have to have it on because of some components.
    Regards…

    janzzz Friend
    #350350

    This would maybe help Hung,
    as I mentioned the admin shows for second. It actually shows UNDER the Footer Joomla! is Free Software released under the GNU/GPL License.

    Thanks

    janzzz Friend
    #350354

    Hi,

    I think I have solved the problem by unistalling the Rok Box and Rok System Plugin originally from different template.
    Thanks a lot for your help guys.
    All the best!
    J.

Viewing 9 posts - 1 through 9 (of 9 total)

This topic contains 9 replies, has 3 voices, and was last updated by  janzzz 9 years ago.

We moved to new unified forum. Please post all new support queries in our New Forum