Problem with JAT3?! - JoomlArt
Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • eddy2009 Friend
    #160288

    Hi,

    after the quick installation (Templ. “Portfolio”, I have the following error message:

    Parse error: syntax error, unexpected ‘)’, expecting ‘(‘ in ……/plugins/system/jat3/core/common.php on line 230

    According to the provider, it is not the php version. The provider has 4.4.9.

    There is a syntax error and therefore it is a script error.
    Now what is wrong?

    Thanks for the help.

    Khanh Le Developer
    #377277

    Hi eddy,

    Please kindly update your site information into ticket PVR-461-18634 and reopen the ticket, our technical support will check and give you solutions to fix the problem.

    You can access the ticket by visiting our support site http://support.joomlart.com, then login with your JoomlArt account.

Viewing 2 posts - 1 through 2 (of 2 total)

This topic contains 2 replies, has 2 voices, and was last updated by  Khanh Le 4 years, 12 months ago.

You must be logged in to reply to this topic.