Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts
  • Saguaros Moderator
    #1086474
    This reply has been marked as private.
    jfr79 JATCJAEC
    #1087059
    This reply has been marked as private.
    Saguaros Moderator
    #1087154

    Is there any info so we can access your server? Could you share that SSH info also?

    jfr79 JATCJAEC
    #1087283
    This reply has been marked as private.
    jfr79 JATCJAEC
    #1087284
    This reply has been marked as private.
    jfr79 JATCJAEC
    #1087286
    This reply has been marked as private.
    Saguaros Moderator
    #1087465

    Hi,

    The info you sent is incorrect, could you help to check again?

    jfr79 JATCJAEC
    #1087547
    This reply has been marked as private.
    Mo0nlight Moderator
    #1087665

    Hi.

    I tried to make a test account on your JA Amazon S3 Admin and upload some folders and files to Amazon and it seems normal to me.

    Try to test the JA Amazon S3 joomlart test account on your admin site. And please check your Amazon S3 settings again.

    And when you setting JA Amazon S3 don’t try to choose Site Root. Choose some path folder you want to upload.

    in case you want to upload many different folders. You could create many profiles to do that.


    1. Screen-Shot-2018-01-19-at-3.37.20-PM
    jfr79 JATCJAEC
    #1087687

    I’ve made different folders and profiles, and it’s working..

    Thanks!

Viewing 10 posts - 1 through 10 (of 10 total)

This topic contains 10 replies, has 3 voices, and was last updated by  jfr79 6 months, 4 weeks ago.

The topic ‘PHP Fatal error Allowed memory size’ is closed to new replies.