Viewing 9 posts - 31 through 39 (of 39 total)
  • Author
    Posts
  • polkabart Friend
    #279825

    This mod works fine when I have modules published in the Right position, but when I choose not to publish anything in the Right module position – all the modules, main etc shows beneith the Left column.

    I would like some of the pages of my site to have 2 columns (Left+Main) like it was before I modded it.

    I hope you understand my problem.

    Polka

    mdqbarry Friend
    #285017

    Hi Hainn84, some post above outdoor mention an error that it is ocurring to me too.
    In the home page everything looks great but in the rest of the site the main content body goes bellow with the right column , you can see at http://www.totalfashion.tv/index.php
    thanks in advance for the clue

    jrensel Friend
    #291796

    Hi!

    After upgrading these files – my fontpage articles dont show ??

    And is it possible to make a horizontal line on the left side of the new right column?
    Just like the left side. A Horizontal line in the man menu, the column and in the footer area?

    Great work!

    best fom joe

    bay102 Friend
    #302613

    Am having problems with my template after I modified it with the patch..images are just flying around now.
    http://www.planetplaza.co.uk. I have just downloaded the template and already see bugs.

    I need help for this please.

    creative_cow Friend
    #309673

    I am experiencing some problems with this modification and i summarize them below. If anyone can please reply with answers.

    1. Not compatible with IE8 (cart appears on the left, outside the template area).
    2. Right column affects the bottom user modules.

    Thank you in advance.


    1. 1
    2. 2
    burst1 Friend
    #343515

    Has there been an update to the 3 column fix for the newer versions of the template?
    I tried applying the old one to the newer templates just to test and it was gard to rearrange the modules to line up properly.

    Saguaros Moderator
    #343680

    Dear all!

    Can you pls give me the link to your site,

    Thanks

    kemoche Friend
    #350599

    Hi,

    I just installed the above (I copied and pasted on the existing template folder) and am getting the below error:

    Warning: include_once(C:webserverhtdocsteak01templatesja_mesolite_ii/ja_templatetools_1.5.php) [function.include-once]: failed to open stream: No such file or directory in C:webserverhtdocsteak01templatesja_mesolite_iija_vars_1.5.php on line 15
    Warning: include_once() [function.include]: Failed opening ‘C:webserverhtdocsteak01templatesja_mesolite_ii/ja_templatetools_1.5.php’ for inclusion (include_path=’.;C:webserverphppear’) in C:webserverhtdocsteak01templatesja_mesolite_iija_vars_1.5.php on line 15
    Fatal error: Class ‘JA_Tools’ not found in C:webserverhtdocsteak01templatesja_mesolite_iija_vars_1.5.php on line 19

    Please help.

    Thanks

    Saguaros Moderator
    #350813

    Hmm, can you pls re-install the template and try to install again,

Viewing 9 posts - 31 through 39 (of 39 total)

This topic contains 39 replies, has 18 voices, and was last updated by  Saguaros 10 years, 8 months ago.

We moved to new unified forum. Please post all new support queries in our New Forum