Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • pavit Moderator
    #990426

    Hi there

    Could you please provide a super user access to your backend so we can take a look at it and apply changes ?

    P.S.

    Please confirm you want the logo image overrided with your home.png image uploaded here ?

    kutuphanedar Friend
    #990430

    Yes, I want the logo image override with home.png image uploaded here?

    How can I send you superuser access? Can you give me your E-mail?

    pavit Moderator
    #990432

    How can I send you superuser access? Can you give me your E-mail?

    Simply answer to this post flagging the "Set as private reply" box below.

    kutuphanedar Friend
    #990434
    This reply has been marked as private.
    pavit Moderator
    #990527

    Hi there

    It was not working because you customized file header.php in this folder /templates/ja_fubix/tpls/blocks/

    I renamed modified header.php as oldheader.php and restored original header.php , as you can see now it is showing correctly your image as logo.

    Regards

    kutuphanedar Friend
    #990533

    I lost my logo which was above the main menu, and also right block is relocated on left side…

    My problem now is bigger then it was in the beggining.

    What I can do now???

    In ten hours I must have finalized web presentation!!!

    pavit Moderator
    #990544

    I restored your OLD header.php ( modified )

    If you want to have logo as you wish you will need to restore ORIGINAL header.php file.

    Regards

    kutuphanedar Friend
    #990745

    Thank you.

Viewing 8 posts - 1 through 8 (of 8 total)

This topic contains 8 replies, has 2 voices, and was last updated by  kutuphanedar 2 years, 11 months ago.

The topic ‘Logo problem’ is closed to new replies.