Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • seob19 Friend
    #150711

    Hi

    i am trying to use the highslide funtion to make a image gallery, but as soon as i enter the module manager for it.. i lose my control panel. I read on some old post that there could problems with a module table or something.. but i have no idea what they talking about to be sincere.

    It not only happens with the highslide.. other modules are given me problems.. mostly the image related.. Some help with these problem as well.. PLEASE.

    Anonymous Moderator
    #342389

    Hi seob19

    in the case, please try to go to database, find job_modules and repair again

    seob19 Friend
    #343611

    For some who knows reason. every time i try to add anything external to the beryl template, it stop working properly. I had started to work from cero many times already cause these things keep happening. I showed it to a higher up and he said he never saw anything like what happens to me. So i am extremly lucky guy 😉

    I am still trying to find a way with it. i am gonna finishe the web page before try to enter any new stuff.

    seob19 Friend
    #344562

    it really was that everytime i installed highslide.. the thing gave me the headache on the web page.. even if i put to fix the mod.. or the whole page.. it stop working as soon as i installed it

    Saguaros Moderator
    #344716

    Did you resolve your issues?can you pls give me the link to your site, if the problems are fixed, because i would like to have a closer look on the issue

    Thanks

    seob19 Friend
    #344802

    hi

    The prolem with that was never solved. Every time i installed the highslide, or anythig.. Almost evrything, gave me problems.
    The way i manage to solve it was installing the plugin Boxbot. That worked ok. Didt gave me problems. Is not as funtional as other ones, but worked withiut crashing the web page.

    If still want to give it a look, the link to the web is the next:
    http://www.rrubi-dga.com/vitroColor

    Saguaros Moderator
    #345019

    Dear seob19!

    I saw the site. if you had problems while intalling or using the hightlight plugin. you try to use other plugin named is the popup plugin which supported many modal boxese such as lightbox, fanncy box… http://www.joomlart.com/forums/topic/ja-popup-plugin/

Viewing 7 posts - 1 through 7 (of 7 total)

This topic contains 7 replies, has 3 voices, and was last updated by  Saguaros 14 years, 1 month ago.

We moved to new unified forum. Please post all new support queries in our New Forum