Viewing 9 posts - 16 through 24 (of 24 total)
  • Author
    Posts
  • acasali Friend
    #1112279
    This reply has been marked as private.
    Saguaros Moderator
    #1112353

    Hi,

    It seems that you removed the dev site, could you share the URL where I can see the issue in your live site, I will try to change via admin panel.

    acasali Friend
    #1112355
    This reply has been marked as private.
    Saguaros Moderator
    #1112428

    As I can see that it’s loading the custom CSS code that I suggested on your site now: http://prntscr.com/irfoha

    Could you try to clear browser’s cache & cookies?

    acasali Friend
    #1112429

    I tryed to clean cache in the smartphone browser but the problem is still there in this page not home:
    https://www.centroumanamente.it/it/area-bambini

    Thx

    Saguaros Moderator
    #1112430

    Do you have cache in server side? as I changed the ‘min-height’ to 250px but still see it in 200px.

    Could you clear the cache first?

    acasali Friend
    #1112432

    Yess! it works. I disabled cache now. It perfect, thx

    Saguaros Moderator
    #1112435

    Great to hear that!

    Have a nice day!!!

    Saguaros Moderator
    #1112436

    If you have new question, pls help us to post in the new forums: https://member.joomlart.com/forums/

    I will close this thread now.

Viewing 9 posts - 16 through 24 (of 24 total)

This topic contains 24 replies, has 2 voices, and was last updated by  Saguaros 9 months ago.

The topic ‘Category cube unformatted’ is closed to new replies.