Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • Pankaj Sharma Moderator
    #1052503

    Hi
    Kindly update the JA ACM module and Template to the latest version.
    Older JA ACM style does not compatible with the latest Joomla and it creates the issue.
    Update the Template and ACM module will fix this issue on your site.

    Regards

    smartmax Friend
    #1052795

    Hi Pankaj,
    everything is updated to the newest, as you can see, everything is up-to-date:
    -see attachment- but still no background.


    1. Schermafbeelding-2017-07-31-om-16.08.22
    Pankaj Sharma Moderator
    #1052874

    Hi
    Please check the Template version,T3 version of your site,
    It should be latest as showing on the download page.

    Regards

    smartmax Friend
    #1112723

    Hi Pankaj,

    It has been a while, but today I had the time to update everything again to the newest;

    Joomla 3.8.6.
    T3 2.7.0
    Template JA Playmag 1.1.8.

    But still the background image is missing?
    http://www.ariekreuk.nl/


    1. Schermafbeelding-2018-03-21-om-15.38.18
    Pankaj Sharma Moderator
    #1112766

    Hi
    Kindly post on new forum here: https://member.joomlart.com/forums/
    All support help is moved to new forum.

    Regards

Viewing 5 posts - 1 through 5 (of 5 total)

This topic contains 5 replies, has 2 voices, and was last updated by  Pankaj Sharma 1 year, 4 months ago.

The topic ‘Background image gone after update’ is closed to new replies.