Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • pcanova71 Friend
    #1027686

    I applied the recommended change on https://www.joomlart.com/forums/topic/all-closed-by-default/ but it does’t work.
    Loading the form always opens the first item. Are there any other solutions?

    On mod_jaaccordion/default.php‏
    "display: 0"
    and change to
    "display: -1"‏

    Thank you.

    Pankaj Sharma Moderator
    #1027877

    Hi
    Kindly share the site URL here, so that I have a look on the module.
    If possible share the site super user details and FTP details using private reply, it helps me to check the changes.

    Regards

    pcanova71 Friend
    #1027929
    This reply has been marked as private.
    Pankaj Sharma Moderator
    #1027944
    This reply has been marked as private.
    pcanova71 Friend
    #1044411
    This reply has been marked as private.
    pcanova71 Friend
    #1044414
    This reply has been marked as private.
    Pankaj Sharma Moderator
    #1044585

    Hi
    You need FTP account to download it.
    Kindly share FTP and admin details in Private reply. Without access of your site i am unable to check it.

    Regards

    pcanova71 Friend
    #1044720
    This reply has been marked as private.
    Pankaj Sharma Moderator
    #1044865
    This reply has been marked as private.
Viewing 9 posts - 1 through 9 (of 9 total)

This topic contains 8 replies, has 2 voices, and was last updated by  Pankaj Sharma 3 years, 1 month ago.

We moved to new unified forum. Please post all new support queries in our New Forum