after installing jat3 plugin and quockstart i got lot of errr - JoomlArt
30% OFF for JA Admin Template with free JA User module & JA Google Analytics Reports Module - Coupon: JADMIN30 Buy Now!
Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
  • pranavpatil19 Friend

    see my attachment file

    he i first install ja_karnoos quick stat ,after installing i got so many error
    i think this is my quck start error

    after that i download new Joomla setup and install jat3 plugin and template and i got same error

    is er php_error= on see my attachment

    what is taht error,what is step to remove that error,is therre problem in your product

    1. adadadada4-AM
    2. asdadadadadda
    chavan Friend

    Hi pranavpatil19

    They just are messages that announce some restrict between PHP4 and PHP5.
    So you could turn them off by configuration in php.ini or in Joomla as following steps:
    1. Access your site back-end
    2. Click Site menu => Global configuration
    3. Select tab Server and set Error reporting to None or Simple
    4. Save it.

    I hope it help!

Viewing 2 posts - 1 through 2 (of 2 total)

This topic contains 2 replies, has 2 voices, and was last updated by  chavan 4 years, 6 months ago.

You must be logged in to reply to this topic.